communicate the tone you want to set. For instance, if you are creating a report that discusses the harmful
effects of global warming, you should choose a conservative, traditional font, such as Times New Roman. On
/ \ a}U the other hand, if you are creating a formal wedding invitation, you should choose a font that conveys a sense

‘f ;Mf:f e/ of elegance and celebration, such as French Script. Table E-1 shows some examples of fonts available in Word,

S 24 : u//{ You can use either the Home tab or the Mini toolbar to change font and font size. You can change font and

L]
if, ﬂ[f tf i e font size before you begin typing, or you can select existing text and apply changes to it. S All the text
/o fh ol /Q&W
e

Hhicks s ¢ N the canoe fact sheet is the same font (Calibri) and size (11 point). You decide to change the font and font
. o size of the first two lines so that they stand out from the rest of the text in the document. First, you will open
ﬁq A "f the document and save it with a new name to keep Karen's original document intact.
!

1. Start Word, open the file E-1.docx from where you store your Data Files, then save it as

E-Canoe Fact Sheet

The E-Canoe Fact Sheet document is now open in Print Layout view,
2. Place the pointer in the selection bar to the left of Outdoor Designs in the first line until

it changes to 7, then click to select the entire line
To format existing text, you must first select it.

3. Click the Font Size ist arrow in the Font group, then point to 20, as shown in Figure E-1
Just by pointing to 20, the font size of the selected text increases in size on the page. You might have noticed
that pointing to any other font size option instantly caused the selected text to change in size to reflect that

TROUBLE
Make sure that
Paragraph marks are
turned on. if you do
not see paragraph
marks in your docu-
ment, click the
Show/Hide § button

Para;r:ag]; group. ¥ o point size. This feature is called Live Preview, and makes it possible to preview how a formattin g option will
- { \{\3 * look on the page before actually choosing that option. Live Preview is available in many formatting lists and
{\:l‘- %1} U galleries.
Lt vy 4. Click20
?_'L QV The Font Size list closes, and the selected text changes to 20 point. The first line of text is now much larger
than the rest of the text in the document,
5. Select Build-Your-Own Canoe Kit in the second fine of the document, click the Font Size
list arrow, then click 22
The second line of text increases in size to 22 point and is now larger than the first line.
6. Click the Font list arrow in the Font group on the Home tab, then point to any font to
preview it in the document, but do not click
Notice that anytime you point to a font in the Font list, the selected text changes to that font,
QUICK TIP

7. Scrollin the Font list until you see Cambria, click Cambria_as shown in Figure E-2, then
click outside the selected text to deselect jt
The selected text changes to the Cambria font. “Cambria” appears in the Font list box and wil] be displayed
as long as the insertion point remains in any text with the Cambria font applied.

8. Click the Save button &l on the Quick Access toolbar to save your changes

To apply formatting
to text as you type,
select the formatting
options you want,
then start typing.
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Changing Font Color, Style,

1. Select the seconq line of text, Build-Your-Own Canoe Kit, then click the Font Colo w
The Gradient option In the color palette that OPEDS, you can choose from Theme Colors, Standarg Colors, and Morhg 0
on the color palette o e . ; ; ) .
lts you add fighter sho@ In Figure E-3, A theme i :

and darker tones,

To remove farmat.
ting from selecteq
text, click the Clear
Fﬁmatﬁng button

in the Font
group.

- Select Outdoor Designs (the first line of text), then click the Text Effects button [&-]in the
: ~ Font mﬁ%m\eﬁb\ S
d r \y Uk ’ &( The Text Effects

8allery opens,

xk l/ﬂ&}\‘h 4. Click the tion in the top row (Fill - White, Outline . Accent 1), as shown in
: Figure F-4
\L

5. Scroll down unt egins Stable ride:, select Stable ride:, click the
7}? J:":g‘ffﬂﬂed tf:?te Bold button in the Font group, then jj i
Cilc e Underlin

ck the Italj in the Font group oolor
button [T [in the “Stable ride:” is now formatted in hojg and italic, and fs stjj] selected,
" Font group. 6. Click the Format Painter button [ jp-the Clipboard group on the Home tap
\9}}3’ n‘) Notice that the Pointer shape ¢ 5 hen you Place it on the document, indicating that you can
\}} ! apply the fonnatting of the selected text toamy text you click or select pet.
E&
\ X,D{ QUICK Tip

Doubl'e-clicking the
Format Painter

7. Select Easy to builg: ¢ ree lines below Stable ride:
The bold and jtajic formatting js applied to Fasy to build:,
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Chaipfgiﬂng Alignment and

Line Spacing

Word2010

The amount of space between the edge of the page and your document text is called the margin. You can
change the ali nment, or position of t ithin a document's margins using the alignment buttons in
the Paragraph group on the Home tab, or the Center button on the Mini toolbar. For example, titles are
often centered, headings left-aligned, and paragraphs justified (aligned equally between the left and right
margins). You can also adjust the, spacing between lines using the Line Spacing button in the Paragraph
group on the Home tab. m All of the text in the canoe fact sheet is aligned along the left margin. You
decide to center the first two lines and justify the descriptive paragraph. You also want to decrease the
amount of spacing between the lines in the paragraph so that it is single spaced, and increase the amount

m of space both above and below the paragraph,

1. Press [Ctrl][Home] to move the insertion point to the beginning of the document
Although you need to select text to change character formats such as font size or font style, you can change
most paragraph formatting, such as alignment, just by positioning the insertion point anywhere in the para-
graph. In Word, a paragraph is any text that ends with a hard return, so it can be as short as a one-word title
or as long as you like.

2. Click the Center button [=

2r but in the Paragraph group on the Home tab
The text is centered between the two margins.

ot ‘[L
> @\\d/ﬁelligure E-6. 9] |7£M
L / 4. Click anywhere in the paragraph text below Build-Your-Own Canoe Kit r
\T 't "?“t\ The insertion point is now set in the paragraph. Any paragraph formatting you specify will affect the
v formatting of the entire paragraph,
Q 3. Click the Justify button [E]in the Paragraph group
The paragraph’s alignment changes to justified. When you select justified alignment, Word adds or reduces the
space between each word so that the text is aligned along both the right and left margins. This is different from
( d 4Fft€ _=——==tenter-aligning text, which does not adjust spacing but merely places the text equally between the margins.
¢
N

i 6. Click the Line and Paragraph Spacing but{on !rr the Paragraph group on the Home
9 tab, then click 1.0, as shown in Figure E-7

The paragraph is now both justified and single spaced, making it more compact and set off from the other
— __ texton the page.

7. Click the launcher [=] in the Paragraph group
The Parangens with the Indents and Spacing tab in front, Alignment is set to Justified and
Line spacing is set to Single, reflecting your settings. This dialog box offers another way to change paragraph
settings, including some that are not available in the Paragraph group, such as customizing the amount of

space above and below a paragraph. The Preview section shows you what the paragraph will look like with the
selected settings.

8. In the Spacing section, click the-Before-up arrow twice to set spacing above the paragraph

;:e;i{ft, t_f;en click the MOW once to set spacing below the paragraph to 2pt

a
-
:
s
s
-
L
e
=
%
L2
L3
R
2

\ 3. Click anywhere in the second line of text (Build-Your-Own Canoe Kit), then click th @

\ R
&
8-
%4
o
¢

QUICK TIP
You can also open

the Paragraph dialog
box by right-clicking
a paragraph, then

clicking Paragraph in
the shortcut menu.

9. Click OK, then save your changes
Notice that the spacing above and below the paragraph text increases to 12 point.
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ChangingNMargin Settings

By default, Word sets page margins atong.inch from the top, bottom, left, and right sides of the page. Word
also provides a number of additional preset margin settings that you can easily view and choose by clicking
the Margins button on the Page Layout tab, or the Print tab in Backstage view. If you do not like any of the
preset margin settings, you can specify custom settings by using the Margins tab of the Page Setup dialog
box. When you change the margins, Word automatically adjusts line wra pping and repaginates (renumbers
the pages of) your document. To evaluate what margin settings to use in a specific document, you should
set the zoom level to One Page so you can see and work with the actual margins as they will appear on the
page. m The canoe fact sheet is currently formatted with the default margins. You decide to explore
other margin settings to see whether a different setting would make the document look better.

CQUICK TIP
You can also display

the rulers by clicking
the View Ruler
button @Z[ at the
top of the vertical
scroll bar,

LY

View tab) then click the Ruler check box to display the rulers, if necessary
The View tab is in front, and the vertical an Homzomntal rulers appear along the top and left edge of the
document window.

2. Click the One Page button [@in the Zoom group

You can now see your whole document in the document window, making it possible to see the margin

— sU# marginsare 1". To change the default margin settings, you need to use the Page Layout tab.

QUICK TIP
The Margins button
also appears in the
Print tab in
Backstage view

CUICK TIP
Most printers require
at least a 4"

margin around

the page.

fﬁ*u settings at the top, bottom, left, and right of the page. Using the rulers, you can see that the left and right
;
3

Click the hen click the Margins buttenIlin the Page Setup group

The Margins list opens and displays ready-made options for margin settings. Currently, the Normal option is
selected, which specifies a one-inch margin at the top, bottom, left, and right of the page, as shown in Figure E-9.

4. Click Narrow in the Margins list
The Mar i ses, and the Narrow margins setting is applied to the document, as shown in Figure E-10.
You can see that there is only a %" margin at the top, bottom, left, and right. This margin setting is too narrow
and makes the text placement look unbalanced; all the text is stretched out at the top of the document, and
there is a large blank space at the bottom.

5. Click the Margins-button, then clic%

- The Wide margins setting is applied to the dogument.

6. Click the Margins button, then click Custom Margins
The Page Setup dialog box opens with the arginstap active, as shown in Figure E-11. You use this dialog box

to set specific margin settings. The Margins tab contains Margins text boxes, a Preview section, and a Default
button (to restore default settings, or the settings that are automatically set when you first install Word).
The first margin text box, Top, is currently selected.

7. Press [Tab] twice
The Left text box is selected. Pressing [Tab] moves the insertion point from one text box to the next.

8. Type | the Left text box, then press [Tab]

The ext’box shows 1.1, and the Right text box is selected. The Preview box shows the new left margin.

9. Typ& 1.\in the Right text box, click OK, then save your changes

The leftarfd right margims T the product information sheet change to 1.1".

Enhancing a Document
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Setting Tahs

\ €asy to set tab stops (locations the insertion point moves to when you press d to see immediately

UNIT
E

Werd 2010

+ how they affect your document. By__d_gf% Word sets left-aligned tab stops everff 1" The default tab stops

. \J\Q \\Q\S i are marked as small black slashes in the thin gray bar below the ruler. Any tab stopthat you add to the ryler
\\% f | will appear as a tab icon on the ruler and will override the default tab stop settings to the left of it. B

0\ \ i PP g Y

QK\ { default, new tab stops that you set on the ruler are left-aligned tab stops and appear as a i =] on the ruler,

You can use the tab indicator on the ruler to align text differently, such as to the right or center of a tab
| stop. When you set tabs, they apply only to text you selected or, if no text js selected, to the paragraph
il containing the insertion point. &9 You need to enter ordering information for the canoe products at the

1 mend of the document. You will use tabs to align the information in columns,

QUICK TIP 1. Click thrg@, click 100% in the Zoom group, then scroll down so that the bottom of

You can also move the documents visible
to the end of the , - y
You need to type the heading row for the product ordering information,

document by press-
2. Click to the right me in the last line of the document, press .@ ype ltem
Number, pre ype Price, then press [Enter] .

ing [Ctrl]J[End].
You can see that the word Item, which follows the first tab, is left-aligned at the defau]t 1" tab stop. The word

Price is aligned at the 2" mark, also a default tab stop. Notice that the tab appears as a right-arrow in the text.
Now you need to enter the product information below each heading,

| 3. Type Mpres; [Tab], type OD-555, press |Tab],. type $795, then press_[_ErEe_ﬂ _
i You typed the first row of data otice that OD-555 is aligned with the word Item at the default 1” tab stop.
f Notice that $795 is not aligned with the Price heading above, Instead, it is aligned at the 116" default tzh stop.

4. Type Canoe Paddles, press [Tab], type OD-556, press [Tab], then type $99

] You entered all the product data; now you need to select the lines of text you just typed so that you can set
; % _____;dg\e-tab stops for all three.
. i

, 6[ LY ( 0 5. Click to the left of Product Nam@h@en press [down arrow] three times
$ 'ﬂmﬂ'h f f’J The three lines of text are selected, fromTe Tine beginfing with Product through the line beginning with
\0 A Canoe Paddles, as shown in Figure E-12. Any tab stop changes you make will now apply to all three selected

lines of text.

6. Notice the tab indicator at the top of the vertical ruler

The tab indicator currently displays an image of a left tah stop (], This means that clicking the ruler will add
a left tab stop, which is what you want,

7. Click the 2 12" mark on the ruler

The left-aligned tab stop appears on the ruler at the 2 1" mark, and the Item Number heading and the two item
numbers below it are now all left-aligned at the 2 %" mark, Notice that the default tab stops in the thin bar below
the ruler no longer appear to the left of the new tab stop,

TROUBLE 8. Click the tab indicator at the top of the vertical ruler twice so that the Right Tab icon [4]
IFyou clck the appears, then click the 5" mark on the ruler

wrong place, dra ) . ) . . .
the tagbpmarker ofng The Price heading and the two prices below it are right-aligned. When you arrange numbers in a column, it is
a good idea to right-align them,

the ruler to remove
it, then try again. —— e ; ;
e SR 9. Select the line of text beginning with Product (the column headings), click t Id button
on the Mini toolbar, click the document to deselect the text, then save your changes
Compare your screen to Figure E-13.

m Enhancing a Document

TROUBLE
if your ruler is not
visible, click the

.| View Ruler button
L] at the top

of the vertical
scroll bar,

A
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FIGURE E-12: Selected text with tabs inserted
l E'Rulgr ‘= 1k _}_i‘few it L & d‘r i
; s Wmezt s 73 Navigatian Pane .MN:;”WA":S” ki ;uRs ot Wivpa o Powlinn m:;:‘n&_
Windaw
) Tab :
indicator _
" Starty 5 Indzhi b le, -Itcutsthroughrough-
) ;mlt)h ItEﬁ rsmomh[y ~{stanley, Boise, 1D)q
ap sto|
& p Ensym'buﬂd’ —+"l-amnot-a-hendypersen, and4was-able-to-build-the canoen- -a-weekend usingmy-
Id4ooks."{Gearge, Springfield, OH}g
Tep-ReasensioBuy-OutdoorDesignsroducts§
Moneybackguarantza§]
24-hour<customerservicaq]
Freeshipping§
Orderinginformationq]

0L0Z PO

. / "N

Inserted tab appears as Tab characters are not
right-facing arrow aligned with one another

FIGURE E-13: Text arranged in columns with left and right tabs set

Right tab stop
at 5" mark on

Jq ;Eamms == riends R | the ruler

Tab indicator . e 2::‘:";;’; o svanoe it
with right 4 View Ruler a(
tab Stﬁp button
displayed k_/
Default tab
Default tab 3 - aommmmosr{;mge.-spm;;ima:qg . S'tﬂDS to tiiE
stopstothe left yutdosrDesiy right of 5" mark
of the 5" mark : P still apear
are anB 24-hour<ustomerserviea®
£ Freeshippingg
Orderingdnformationd)
Bolded heading - ——Product Name f
ro : cansaxit - Text right-
) CanoePaddlas . aiigned at
tab stop
Text left-
aligned
at2.5"
tab stop
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the ruler. Table E-2 describes these markers. You can set left and right indents at 1" increments ys

| m text that describes the product.
H

ing the

P
¢l gt In { 1. Select the  four lines of text beginning with Stable ride: and ending with George,
5£’ _Springfield_OH) I T

! wré-
i f 2. Click the Home tab, then click the Increase Indent button in the Paragraph group

3. Position the pointer over the Hanging In the ruler so that the Hanging .-
Make stre the Indent ScreenTip appears, then click and hold i ine appears on ;
ScreenTip identifies )
the marker as the Screen

Hanging Indent and This dotted vertical Jine helps you position the marker in the desired location op the ruler, %
not First Line Indent

or Left Indent, 4. Drag @ to the ark on the ruler 3

The first line in each of the selected paragraphs remains flush Jeft, and the text below the first line of each .

Paragraph is now aligned at the 1 15" mark on the ruler, where you dragged the Hanging Indent marker, as k-

shown in Figure F-14, =

5. Drag the Ri arker @ to the 5 %" mark on the ruler -

;“é‘:gtﬁ’;rggfgn?:ke The text indents on the right side of the selected Paragraphs at the 5 14" mark. The paragraphs are narrower e

sure the tip of the
pointer—and not
the body of the

10w, and the text in the first Paragraph wraps to a third Jine,
6. Select the last three fines of text in the document
m

?Oimsr—is ;:,?si- 7. Position the pointer over the Le the ruler until the Left Indent

-l ScreenTip appears, then drag (@ to the 15" mark on the ruler s

you might have diffi- The product information columns are now indented by %", as shown in Figure E-15. (,(

culty dragging it, W N
8. Save your changes b .

TABLE E-2: Ruler markers used for setting indents

ruler marker name ruler marker indents
First Line Indent marker @ The first line of 3 paragraph

i Hanginglndent‘marké-r h A The lines begwwthe first line of text in a pe}agréph - i
i Left Indent nﬂa}kér” ' ' - - o ] . The left edae of an entire ;;z;rz;gréph :
Right Indent marker Y The.right edge of an entire paragraph

m Enhancing a Document
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Adding Bulleted and
Numbered Lists

Word provides many tools for organizing your text into a more orderly format. You can easily organize
groups of related paragraphs into bulleted or numbered lists. You already learned how to create a bulleted
list using the Bullets button on the Mini toolbar. The Bullets button is also available on the Home tab. When
you apply the bullet format to a paragraph, Word sets off the paragraph with a bullet and automatically
formats the text with a hanging indent. Use a.numbered (ordered) list when you want to present items in a
particular sequence, and use a bulleted (unordered) list when the items are of equal importance. There are
Wﬁmbering styles to choose from when using the Bullets list and Numbering list on the
Home tab, or you can create a custom style. ﬂ You decide to add bulleted and numbered lists to the

m canoe kit fact sheet to make it easier to reference.

format in the Bullet
Library to see how

the format will look
if you apply it to the

selected text.

own graphic, click
Import in the Picture
Bullet dialog box,
navigate to the loca-
tion of the image file
you want to use,
then click Add. The
picture is added to

the Picture Bullet
dialog box.

With Live Preview,
you can point to any
To create a picture
bullet using your

1. Scroll to the top of the document, then select the three lines of text under the heading

K&y Benefits
2. Click the Bullets list arrow = -Jin the Paragraph group on the Home tab

The Bullets list opens and displays bullet formatting options in the Bullet Library, as shown in Figure E-16.
The Define New Bullet dialog box provides you with even more bullet options.

3. Click Define New-Buttet—

The Define New Bullet dialog box opens. You use this dialog box to create a custom bullet,

4. Click Picture to open the Picture Bullet dialog box, scroll down until you see the blue
triangle-as-shown in Figure E-17, click the blue triangle, click OK twice, then click outside
the selected text '
The text you selected now appears as a bulleted list. Word has automatically indented each bullet in the list
and placed a tab after each triangle. You can see by the ruler that a hanging indent has been automatically set.
If any text in the bulleted list wrapped to a second line, it would align with the first line of text, not the bullet.

5. Click to the right of the third item in the list (after expedition), then press [Enter]
A fourth triangle bullet appears automatically in the new row.

6. Type Building it yourself saves hundr f.dollars
The teXFyou fyped 1 ow formatted as a fourth item in the bulleted list.
——

7. Scrolldown until you can see the bottom of the page

8. Select the three lines of text under the heading: esigns
Products, then click the Numbering list arrow in the Paragraph group
The Numbering list opens and displays the Numbering Library, containing different formatting options for a
numbered list.

9. Click the option shown in Figure E-18 (the one with th@@s after each number),

b

then save your changes =
The selected text is now formatted as a numbered list. /

:
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Applyi ic es
pplying Quick Styl

You can save a lot of formatting time and ensure that your document looks professional by applying styles and
Quick Styles to your document. A style is a set of predefined formatting attributes. For instance, the Normal
Paragraph style (which is applied to any text you type in a new document) includes the Calibri 11-point font
with 1.15 line spacing. Besides paragraph styles, you can also apply built-in styles for other types of text
elements in your document, indudingﬂe'gg_ip\gs, titles, and captions. To apply a style, you can choose from
Quick Styles, which are available in the Quick Styles gallery in the Styles group on the Home tab, or other
styles available in the Style pane, which opens when you click the launcher in the Styles group. Once you apply
styles to your document, you can then change the look of the entire document in one click by applying a new

|
Quick Style set. A Quick Style set is a_group of professionally coordinated styles that look reat together;
changing a Quick Style set changes all the Quick Styles in the document to a different overall look. m You
m decide to use styles to complete the formatting of the canoe fact sheet.

1. Scroll up, then click anywhere in Key Benefits in the line below the long paragraph
To apply a Quick Style to a paragraph, you first click in the paragraph to which you want to apply the style.

2. In the Styles group on the Home tab, click the Heading 1 style in the Quick Styles gallery
See Figure E-19. The Key Benefits paragraph now has the Heading 1 style applied to it and is formatted in

Cambria 14-point blue,
3. Using the process you followed in Steps 1 and 2, apply the Heading 1 style to the following
3 lines: Customer-Reviews, Top Reasons to Buy Outdoor Designs Products, and.OrdiLim
v "\—.__,.H___—___-—__‘_________

@@@‘?@@@éb@@ﬁﬂﬁ?ﬂﬁ-b@ﬂf-'»Tr';

l n o
__———Allof the headirigs in the document now have the Heading 1 style applied.
4. Scroll up if necessary to view the_text bel tom iews, select the customer quote
that begins with “I have back problems, then click the More butfon on the Quick Styles
gallery T e ———et .
When you want to apply a style to only part of a paragraph, you need to first select the desired text before ~

applying the style; otherwise, the style will be applied to the entire paragraph. The Quick Styles gallery opens
and displays all the Quick Styles you can apply to paragraphs or characters, as shown in Figure E-20,

5. Click the Quote style in the Quick Styles gallery

The selected text is now formatted in italic, the preset formatting specifications for the Quote style. Because
you selected text instead of clicking in the paragraph, the style was applied only to the characters you selected
rather than to the whole paragraph.

6. Select the customer quote that begins with “l am not a handy person, click thgg_go_ti_
style in the Quick Styles gallery, then deselect the text '
Next, you decide to change the Style set to change the overall look of the document.

7. Click the Change Styles button in the Styles group, point to_Style Set, then click Modern
The Modgnmmmocumem. This style set specifies that the Heading 1 style includes

white type against a blue background, all capital letters, and Calibri 10-point body text.
To change the font % 8. Click the Change Styles button in the St les group, point to Colors, then click Grid
in a Quick Style set kR ol YIes group, p — e

The color of the Heading 1 background is now red, and the title of the document is now maroon. In addition

You can add addi-
tional Quick Style
sets, S0 you may see
additional options

on your Style Set list

for a document,
dlick the Change to changing the Quick Style set, you can apply a different color scheme so that the style colors change but
Styles button in the remain coordinated for a polished final document.

Styles group, point .
tofontstoopenthe | 9. Press [Ctrl][End], type your name, save your changes, preview the document and
fﬁ:ﬁ iﬁgz’;ea“st _compare it to Figure E-21, close the document, then exit Word

Font Scheme. Submit your document to your instructor.
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FIGURE E-19: Heading 1 style applied to a paragraph

4 h CoE T B EiEe T R U W] s asesce [ naBhO] ARBbGe N &
e 2 BlL Grdexx A-W-A- EETIM 5 R D sHemw Ho spang | Hasinet | ieidag2
W Faew .

Quick Styles
gallery

Cutdear Daslgnsy
Build-Your-Own-Canoe-Kit{

Paragraph with e—2
Heading 1 style
applied

L omim n T ke B R 4 @IEWJTL;W:;;‘;Q ambce

KA B
Pt B Ucaxx 4 F-A-EBEam iz sz THowy | Haspdng ewmgt

M aamscar AAB aembr-
Heading 5 Taie Subldhe
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Expanded Quick
Styles gallery

Quote style

‘CustomerReviewsT

- f
comfortable.-tcutsthrovghrough
Boise,i0}4

Easy-fo-build:—"1 iy person, ond
wreekendusingmyhousehokdioots.“{ George, Springfiald, OH) .

" TopReasons-o BuydutdeorDesignsProducts|
1)+Moneybackguarantes
2128 houraustemerservice§
3)+Freeshipping

Selected quote text —

FIGURE E-21: Completed E-Canoe Fact Sheet

. | Title color changed to .

Wﬂorﬂeﬂm/ reflect Grid color scheme ! !

Build-Your-Own Canoe Kit

Save hundreds of doliars and enjoy the satisfaction of buliding your awn 16-foat caneel Qur new Bulld-Your-

—— Body text changed to
o reflect Modern style set

; !
Heading 1 style ~——— specifications

> Includez aif the materials needed Ip create a rugged. stable canoe
> Hull pleces are precut, predrilled, and ready to assemble

* deal for fishing rips of nature expedition

*  Building it yaurself saves hundreds of dolfars

Stable ride: 1 hove bock problems end find this canoe extremely comfortoble. it
s throisgh rough water smoothly.” (Sankey, Bokse, ID)

Eosyta buikt: 1. -persoa, and / ing
weekend using my household tools. (George, Springfiekd, OH)

1} Money back guarantes
20 24-hour custamer service
3] Fres shipping
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Select the best answer from the list of choices.

15. Which of the following tabs on the Ribbon contains tools for letting you preview a whole page of a

document?
a. View - ¢. Page Layout
b. Home d. Review
16. Which of the following tabs on the Ribbon do you use to change margin settings?
a. Home c. View
b. Page Layout d. Insert

17. Tabs are useful when you want to:
a. Set line spacing for a paragraph.

£

Set paragraph alignment.

b. Organize information into columns. d. Format characters.
18. A set of predefined formatting attributes is a: s
a. Font. c. Style. =
b. Font effect. d. Tab stop. %
19. Which of the following methods describes how to set a hanging indent 2" from the left edge of E

the paper?

a. Drag [l to the 2" mark on the ruler.

b. Use the Paragraphs dialog box to specify a 2" left margin.
c. Click at the 2" mark on the ruler.

d. Drag B to the 2" mark on the ruler.

Skills Review

1. Change font and font size. :
a. Start Word, use the Open command in Backstage view to open the filocx from where you store your Data Files,

then save it as E-Photo Exhibit Info.
. Select the entire first line of the document.
Change the font size to 26.
. Change the font to Franklin Gothic Book.
Select the entire second line of the document. Change the font size to 18.
. Save your changes. ,
2. Change font color, style, and effects.
a. Select the first line of the document, then change the font color to dark blue (the fourth color in the first row under
Theme Colors).
b. Format the selected blue text in bold.
¢. Select the second line of the document, open the Text Effects gallery, then apply the solid orange option (second
option in fourth row)
d. Select the text Deer Park Arts Commission in the third line of the document, then apply bold formatting to
the selection. Change the font color to dark blue.
e. Use the Format Painter to apply the formatting from Deer Park Arts Commission to the other instance of Deer Park Arts
Comrmission in the document.
f. Apply bold formatting to Pete Miller (in the thirteenth line of text) and Rita Jones (in the fifteenth line of text).
g. Save your changes.
3. Change alignment and line spacing.
a. Change the alignment of the paragraph located below New England Photography Exhibition to justified.
b. Change the line spacing to 1.15 for the justified paragraph.
c. Use the Paragraph dialog box to specify to add 6 point spacing before and after the paragraph.
d. Center-align the first two lines of the document.
e. Save your changes.

me ap T
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Skills Review (continued)

4. Change margin settings.
a. Use a command on the View tab to adjust the view so that you can see the whole page on the screen,
b. Verify that the ruler is visible in the document window. (If it is not visible, adjust your settings so that it is visible.)
c. Apply the preset Narrow margins setting to the document,
d. Apply the preset Wide margins setting to the document,
€. Open the Page Setup dialog box with the Margins tab displayed, and set the Jeft margin to 1.2 and the right margin to 1.2, :
f.  Change the zoom level back to 100%.
8- Save your changes.
5. Set tabs.

e
a. Scroll down until you see the line of text that begins with Ttem.
b. Select this line and the three lines below it (through the line that begins with Exhibition). v
C. Set a left tab stop at the 2 %" mark on the ruler for the four selected lines, @
d. Set aright tab stop at the 4 %" mark on the ruler for the four selected lines, -
e. Apply bold formatting to the line that contains Item Description Date, s
f. Save your changes.
6. Set indents, *
a. Select the four lines of text below Important Dates, then set the left indent to %", B
b. Locate the line of text that starts with Pete Miller (the thirteenth line of text in the document).
C. Select the line of text that begins with Pete Miller and the three lines below it (ending with “photojournalist”), LR
d. Set a hanging indent at the 1" mark on the ruler for the selected lines of text. -
e. Save your changes. -
7. Add bulleted and nambered Lists. 2
a. Format lines eight through ten (Nature through New Englanders at Work) as a bulleted list using the
checkmark bullet. ' =
b. Format the last three lines in the document as a num- Bl
bered list, choosing the style 1) 2) 3) (a number followed FIGURE E-23 =
by a parenthesis). LS.
C. Save your changes. 2l
8. Apply Quick Sty'les. : Call for Entries &
a. APPIY the Headmg 1 QIIICk StYIe to the text New England Photography Exhibition ‘_*:‘lff
Submissions (line 6 in the document). i wvet oo selo el gt b
b. Apply the Heading 1 style to the following headings: _Mmmmmmm =
Judges, Submission Guidelines, Important - ot R e;;*l
. Dates, and Awards, N j]
¢. Use the Change Styles button to apply the Thatch style S ————T e —— Ve
st to the docunent - o
d. Use the Change Styles button to change the color Gt Al r
scheme to Foundry, R ;j;;;mm";ﬁ';w k. Dlgtatmages n G0 shou be e s
e. Type your name in the last line of the document. (Note: o i
Make sure your name is not formatted as a numbered m -3
list. If you need to remove the numbered list format - byema - - ]
from any text in the document, click in the paragraph R ;J
from which you want to remove it, then click the B s

3) RunmerUp

Numbering button.)

f. Save your changes.

8. Preview the document, tompare your document with
Figure E-23, then exit Word. Submit your completed
document to ydur instructor.
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Independent Challenge 1

You work in the marketing department for the Bay City Community Center. Rhonda Johnson, the marketing manager, needs
to create a one-page document that describes the programs and classes offered in October. Rhonda has already created a draft
with all the necessary information; however, she is not happy with its appearance. She has provided you with her unformatted
draft and has asked you to format it so that all the information is presented effectively and looks attractive and professional.

a.
b.
c
d.

b

Start Word, open the ﬁocx from where your Data Files are stored, then save it as E-October Calendar.

Change the font of October Calendar to Century Gothic, and increase the font size to 24.

Center-align the first fotrHfies of the document.
formatting to it.
Increase the font size of Bay City Community

Center and the two lines below it to 14 points.

« In the paragraph under What's New (lines 6-9), align

the paragraph so that it is justified, then set the line
spacing to 1.5. Increase the space before and after
this paragraph to 6 points.

- Apply the Heading 1 style to the following lines of

text: What’s New, New Resident
Orientation Classes, Cooking Classes,
and Adult Fitness Class.

- In the four lines of text that contain tabs below the

heading New Resident Orientation Classes, set two
left tab stops—the first at 2" and the second at 4",

In the four lines of text that contain tabs below the
heading Cooking Classes, set a Jeft tab stop at 2" a
second left tab stop at 3 %" and one right tab stop
at 51"

Format the last three lines in the document as a bul-
leted list. Choose the Picture bullet style that looks
like a red X.

- Apply the Manuscript style set to the document, then

compare the document to Figure E-24.
Type your name at the end of the document, then
right-align it.

Advanced Challenge Exercise

i B Use the Change Styles button to change the Font scheme to the Urban scheme.

B Change the color of the What'’s New heading to dark orange (ScreenTip reads “Orange, Accent 6”),

B Select the What’s New heading, right-click, point to Styles in the shortcut menu, then click Save Selection as a
New Quick Style. In the Create New Style from Formatting dialog box, type Calendar Heading 1 in the Name

m. Save your changes, then preview the document, ¢

text box, then click QK.

FIGURE E-24

October Calendar
Bay City Community Center
4500 Beech Street
Bay City, CA 94566

g
o
N
(=]
-—t
o

What’s New

Happy Cctober! The fall is 2 time for new changes, with kids back at school, and the Ipaves Starting to
turn from green to yellow and red. Sawhy not try something new at Bay City Community Center? Our
fall and winter prograrms offer PP itles for parsanal enrich and

offar classes to help you get healthy, leam new skills, and have fup,

New Resident Orientation Classes

Hyou are new to Bay City, we recommend signing up for our 1-hour classes on Living in Bay City.
Sessions for October are as follows:

Friday October 10 5:00 PM
Saturday October 18 10:00 Pra
Wednesday October 15 600 PM

Saturday October 25 10:00 AM

Cooking Classes

Learn how to cook fram Bay City’s finest chafs, All classes meetW:dnud:ysslsmng October 1 at 7pm
in the Community Kitchen. Each warkshop is fed by a different focal chef.

Date Class. Chef Class fen
Qctober 1 Soups Charles Hansan $25.00
October g Bread Making Dorathy Waters 515.00
October 15 Italian Specialties Georgic Martelli $35.00

Adult Fitness Class

Drop by the Community Center every Saturday morning at 8:00 for a free fithess class led by Charlie
Wong, local fitness expert. Charlle will lead the following group exercises:”

X Yoga stretches

X Core strengthening exercises

X Rercbicwork out

Your Name

B Apply the Calendar Heading 1 style to the other headings in the document.

mstructor.

lose it, and exit Word. Submit the completed document to your
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Visual Workshop | ;

Open the ﬁlocx from where your Data Files are stored, then save it as E-Diner Menu. Format the document so that it "
appears as shown in Figure E-25. (Hint: A different style set has been applied to the document, and the color scheme was 4
changed, so you may need to experiment with different combinations of Quick Styles, style sets, and color schemes until you &
find the right mix. If you do mnt used in the title, apply the closest match you can find.) Add -

your name at the bottom of the document, then preview the document. Close the document, then exit Word. Submit the
document to your instructor. £

FIGURE E-25

Y

, Pete’s Deli

1514 Wood Road s
Atlonta, GA 30312
404-555-0765 @
|Sandwiches i L3
Isir 3575 ] i
Three slices of bacon with lettuce, tomato, and mayo on your choice Pete’s bread.
bl
N Turkey club $5.25 | =
Smoked turkey, bacon, avocado lettuce, tomato, mayo on triple white toast. A
| Grilled Cheese $6.75 | ;
'
Grilled cheese and tomato on whole wheat bread, =
I Pastrami $5.75 i LS
Pastrami, lettuce and tomatoes on a bulky roll.
S
| Roast Beef $6.25 | 7
Roast beef, lettuce and toematoes on a bulky rof, ’ {‘_
" A
[Beverages I o
[ Lemonade, juices, cola $2.00 | o
6_1
|Desserts —I &

Fete’s Famous Pies $4.25 |

Top off your lunch with one of Pete’s famous pies (pecan, apple, or peach) baked fresh doily.

[Kids’ Menu ]
ﬁny Kids Meal (includes chips and a drink) $2.50 |
Chicken tenders Cheese pizza Macaroni and cheese

Hot dog Hamburger Grilled cheese sandwich

Your Name
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