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TROUBLE

Make sure that
Paragraph marks are
turned on. If you do
not see paragraph
marks in your docu-
ment, click the
Show/Hide q button
in the

Y

You can also move
to a different cell by
clicking in the cell
you want to move
to, or by using the
arrow keys.

If you accidentally
press [Tab] after the
last entry and add a
new row, click th

Undo button ¥ to
delete it.

Creating a Table

It can be effective to present information within a table. A table is a 1 grid of rows and columns. The intersection
of a row and column is called acell, Cells can contain either text or graphics. You can insert a table using the
Table button on the Insert tab. When you create a table, you specify the number of rows and columns; you can
also add and delete rows and columns as you modify a table. You can use tabs to organize text into rows and
columns, but working with tables is often easier. Another benefit to using tables is that Word provides a wide
range of professionally designed table styles that you can apply to your table. _ Karen gives you a file
containing the content for the recommendation report. You begin by inserting a table on the last page to
present the information about a new task-force organization.

Paragraph group.
| —

1. Start Word, open the file F-1.docx from where you store your Data Files, then save it as
F-Going Gre ort
The report opens in Print Layout view. The status bar indicates that there are four pages. You need to insert
the table on page 4. You can use the Navigation Pane to help you move to any page quickly.

2. Click the_Eind button in the Editing group on the Home tab
The Navigation Pane opens on the left of your screen. There is a Search Document text box at the top, where
you can enter keywords you want to find. Below the Search Document text box are three view tabs.

3. Click the mieldte-tab-in the Navigation Pane, scroll down in the Navigation Pane until you
see the page 4 thumbnail, then click the _p_ag&/)}mnbmﬂ
The top of the fourth page is now open on your screen, as shown in Figure F-1. You want to insert the table
in the blank line above the heading “Outdoor Designs Vision”.

4. Click to the left of the paragraph mark {lin the blank line above Outdoor Designs Vision

5. Click the Navigation Pane Close button ™, click the | then click the Table
button [Z in the Tables group %

The Table menu opens and displays a grid for choosing the number of rows and columns for your table.

6. Point to the third square in the third row of the grid, as shown in Figure F-2, then click
A table with three rows and three columns appears below the paragraph, and the insertion point is in the first
cell. Notice that two additional tabs now appear on the Ribbon: the Table Tools Design tab and the Table
Tools Layout tab. These are cantextual tabs, meaning that they appear only when a particular type of
object is selected and are not otherwise available.

7. Type Task Force, then press [Tab]
Pressing [Tab] moves the insertion point to the next cell. The symbol in each cell is an end-of-cell mark.
The marks to the right of each row are end-of-row marks.

8. Type Leader, press [Tab], type Department, then press [Tab]

Pressing [Tab] in the last cell of a row moves the insertion point to the first cell in the next row.

9. Type the text shown below in the rest of the table, pressing [Tab] after each entry to
move to the next cell, but do not press [Tab] after the last entry

Recycling Stefanie Lin Finance _

Reducing Waste __ George Fitzgerald Operation

All the cells in the table have data in them. Compare your screen to Figure F-3.
10. Click the Save button &l on the Quick Access Toolbar

Notice that when you move the mouse pointer over the table, the Table move handle o appears above the
upper-left comer of the table. Clicking this icon selects the entire table,
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Columns and Rows

After you create a table, you might need to add more information or deleteexisting information. To accom-
modate the new information, You can add rows to the top, bottom, or middle of a table. You can add col-
umns anywhere in a table, too. You can use commands on the Table Tools Layout tab to add or delete
columns and rows. “ You need to add a new row inthe middle of the table to add information about
another task force. You also need to add a column to the table that indicates each leader’s job title. Finally,

m Yyou need to delete one of the rows.

1. Click Operations in the last cell of the table if necessary, then press [Tab]

Pressing [Tab] in the [ast cell of a table inserts a new row at the bottom of the table, The table now has four
rows, and the insertion point is in the first cell of the new row.

2. TypeGreen Product Packagin ress [Tab], type Marco Lopey, press [Tab], then type
Manufacturing

3. Click any cell in the second row of the table, then click the Table Tools La out tab

The Table Tools Layout tab displays tools and commands for adjusting settings in a table. Because the Table
Tools Layout tab is a contextual tab, it appears only when you click in a table or select a table.

4. Click the Insert Below button in the Rows & Columns group on the Layout tab

A new empty row appears below the second row.

5. Click the first cell of the new third row, type Jinﬁgl,li_ff\\icimcy,press [Tab], type Rhonda
Wyman, press [T ab], then type Office Management

QUICK TIP
To insert a row or
column using the
shortcut menu,
right-click a cell in
the table, point to
Insert, then click an
option to insert a
row above or below,
or a column to the
left or right of the
current position.

7.‘ Click the top cell of the new column, type  Position, then press [4]
The insertion point moves down to the second row in the third column,

8. Type Director, press [¥], type Senior Manager, press [], type Director, press [¥], then type _
ice President T R &
You havej ed that the Recycling and Reducing Waste task forces will e combined into one. You need 4

to delete the Reducing Waste task force row,

2. Click any celln the row that begins with Reducing Waste,<iick t@ in the

Rows & Columns group, click Delete Rows, then save your changes

The entire row is deleted, and the ofher rows move up to close up the
Figure F-5.

Q@@'@@@@l‘?ﬁ((!Mﬂ:ﬂﬂlt:mgmAm‘u--.A______

space. Compare your screen to
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Formatting a Table

After you create a table, you can quickly format it by applying one of many built-in table styles. A table
style is a predefined set of formatting attributes, such as shading, fonts, and border color, which specify
how a tabie Tooks. You could also format your table reagually by choosing your own settings, but applying
a table style makes your table look professionally designed. You choose a table style using the Table Styles
gallery on the Table Tools Design tab. Onceyou apply a table style that you like, you can further enhance
+ and customize your table’s appearance using the Shading and Borders tools in the Table Styles group. You
can also improve the appearance and readability of a table by adjusting column widths. M Now that
the information in the task force table is complete, you decide to apply a table style to it and adjust the

_m width of the first column so that all task-force names fit on one line.

1. Click anywhere in the table if necessary, then click the Jable TaolsDesign tah

The Design tab is now active and displays tools and buttons for formatting a table. The Table Styles group
displays thumbnails of preset styles that you can apply to your table,

2. Point to each Table Style visible in the Table Styles group, and observe the change in your
document
With Live Preview, the table in the report changes to display a preview of each style as you move the mouse
from one style to the next. You can view all available table styles by clicking the More button [=]at the right
end of the Table Styles group.

3. Click the More button [~ in the Table Styles group, then click the first style in the-secomd——

row (Light List), as shown in Figure F-6
The table is now formatted with a black top row. Notice that “Green Product Packaging” in the first column
wraps to two lines. You want this task-force name to fit on one line.

4. Position the mouse pointer just above Task Force until it changes t hen click
The first column is now selected, making it easy to see the right edge of the first colimn.

QUICK TIP 5. Position the mepse pointer on the right edge of the selected column until the pointer
%‘il_tc%%%ﬂ changes the pointer to the right about %", then release the mouse button
automatically adjusts The width of the first column increases, and now the text in each first column cell fits on one line instead of
the column to 'two. The second column is now narrower,
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the widith of its , _ : . -
it emroy_' 6. Point to the upper-left corner of the table until the “i* pointer appears, then click |
. The entire table is selected. Any formatting settings you choose at this point will be applied to all the cells in =
J{’ j’ =" the table. You decide that you want to add column gridlines to the table. & i
5 e 7. Click the Borders list arrow in the Table Styles group, then click the All Borders option )
en \p\ 8 Black gridlines now outline all of the cells in the table, as shown in Figure E-7. @
i 8. Save your changes &
&
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clip and insert it into a document, you can enhance it by applying picture styles, changing the way text
Wraps around it, moving it, or resizing it. S You decide to add a picture of the earth next to the

m Outdoor Designs Mission Statement heading and paragraph,

1. Click to the left of Outdoor Designs Mission Stateme five lines below the table), click

the Insert tab, then dlick the Clip Art button in theﬂlll_sb'aﬁ_i_om group
The Clip Art task Pane opers.

TROUBLE
Make sure the

Include Office.com
content check box
is sefected,

2. Click in the Search-fortext box in the task pane, select any existing text if necessary, type
earth, select it, then dlick Go

The task pane displays thumbnai] previews of all available images that are associated with the word “earth. ”
These images are either feq from the Office.com Web site or stored on your computer.

3. Click the image of the earth, as shown in Figure F-8, then click the Clip Art task pane

TROUBLE

PPOPLLOPRIRERRD o anue

Your selection of clip Close button x

rt might differ, if iy ; iy . e
tahe Tr’,'f;ge SL:\L” i The image is inserted in the teport. Round sizing handles in the corners and square sizing handles on the sides €.
the figure does not of the image indicate that the image is selected, Notice that the P ormat tab is active, It contains @
appear J':” kY OLC'; f;ﬂs“ many tools to enhance the appearance of graphics, including tools to change the color of the image. o
pane, click a differ- . . ) R . . .
ent image. 4. Click the Color button in the Adjust group, then click the fourth option in the third row €.

(Olive Green, At olor 3 Light), as shown in Figure F-9

% The image is now al] green. You can change the Jook of the image by applying a Picture Style.

5. Click the More button [Elin the Picture Styles group to open the Picture Styles gallery,
then click the'so Oval option '

The image now has soft edgesT Tie Tage Tooks awkward because its bottom edge is aligned with the Jast line of
Paragraph text. This is known as an inline graphjc, To fix this so that the text flows Next to the image, you
need to change its Wrapping style, or the settings for how text flows in relation to a graphic.

QUICK TIP
You can move a
selected image in
small increments
by using the
arrow keys,

7. Point to the image so that the pointer changeMragihﬂmaggggwn so that
its bottom edge is aligned with the last line of text in the paragraph

Notice that the text automatically Iewrapped itself around the image as you moved it down.

8. Drag the upper-right sizing handle up and to the right diagonally about V4", then save
your changes T ey

Compare your screen to Figure F-10. You made the graphic larger, so its top edge is aligned with the mission
statement heading and the bottom edge is aligned with the last line of text.

QUICK TIP
To see an image’s
exact measure-
ments, right-click
the image and look
at the Height and
Width seftings,
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Adding Footnotes and
Citations

If your document includes quotes or paraphrased material from another source, you need to credit that source by

inserting a citation. A citation is a reference to a source that usggﬂyiududgimwmnamginﬁggg
number of the referenced material, There are different styles for using citations; MLA style is often used for

research papers. Citations that follow MLA guidelines appear in parentheses after a quote or paraphrase. If a

} UNIT
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_document contains citations, it must also include bibliography, whichis a listing of detailed source information

for citations in the document, The References tab in Word contains tools to manage sources, insert citations, and
add a bibliography. You can also use the References tab to add footnotes. A footnote is ment

at the bottom of a document page; it consists of two linked parts: the reference mark in the body of the document
and the corresponding note text. “ You need to add a footnote to the report that comments on recent

m energy savings. You also need to add a new source and citation, and insert a bibliography.

1. Click the Home tab, click thejigﬂlaﬁ@t@ in the Editing group, then click the first tab in

ARy

the Navigation Pane
You can click a heading in the Navigation Pane to jump to that heading in the document.

m 2. Click the wﬂﬂdﬁdlliﬂhﬁueﬂm% in the Navigation Pane to move to page 3,
You can reorganize a then click to the right of footprint in the first line of the paragraph

document by reor-

dering the headings 3. Click the References tab, then click the Insert Footnote button in the Footnotes group
— et

L’;:]:e T“O‘a::gig‘;" The insertion polnt moves to the footnote area. A superscript “1" appears after the word “footprint.”

hiading, drag it to 4. Type Efforts to date resulted in a 10% reduction i y costs at our Seattle office from
where you want it. W—w —
Allthe textin that the prior year, as shown in Figure F-11

heading’s section wil = Now you need to add a citation to the quote at the end of the Customer Perception paragraph.

dingly o - . I
Gl 2 R the Customer Perception heading in the Navigation Pane, then click after materials.’
at tmﬁﬁ

N 6. Click the Insert Citation button in the Citations & Bibliography group, then click Add
?\ I | The default style for New Source  ——m— —
citations in new doc-

uments is APA. To The Create Soutte dialog box opens, where you can specify information about the source.

choose a ferent 7. Click the Type of Source list arrow, click Article in a Periodical, enter the information
style, click the Style i 5 :
shown below, compare our screen-to Figure F-12, then click OK

list arrow in the

Citations &

Bibliography group, Month: October
then dlick the style Day: [leave blank]
You want.

I — riodical Title: Build-It Monthly Pages: 7-8

—
”(A]len)""ﬂ.‘

8. Press [Ctrl][End] to move to the end of the document, then press [Ctrl][Enter] g
Pressing [Ctrl] (Enter] inserted a hard page ak, which is a page break inserted
point is set at the top of a new page.

9. Click the Bibliography button in the Citations & Bibliography group, click Works Cited,
click the mm the Navigation Pane, then save your changes

See Figure F-13. Word inserts the bibliographic information for all the sources cited i the report.

m Adding Special Elements to a Document

The Create Source dialog box closes. A reference to the source you added is inserted 4

/} o T

QUICK TIP
To insert a page
break using the

Ribbon, click the
Insert tab, then

click the Page Break
button,

S N
Dy a user. Now the insertion
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Inserting a Header m/ Footer

When you create a document that contains several pages, you might want to add page numbers and
other information to the top or bottom of every page. You can do this easily by adding headers or footers.
A header is text that appears in the top margin of a page, and a footer is text that appears in the
~bettem-margin of a page. Headers and footers usually repeat from page to page. In addition to_page_
numbers, headers and footers often contain such information as thg@e, the document author’s name,
or the filename. You add headers and footers using the Header and Footer buttons on the Insert tab. You
can format header and footer text in the same way you format regular text, and you can even add
graphics. m You decide to add a header and footer to the report.

QUICK TIP
You can open the
header or footer by
the header or footer

area in a document
in Print Layout view.

When working in a
header or footer, the
text of the main
document appears
dimmed, indicating
that you cannot
edit it.

and footers only in
Print Layout view
and in Print Preview;
you cannot see
headers and footers

in Draft view.
e ————ei?

1. Click the Navigation Pane Close button (¥ click the Insert tab, click the Footer button in
the Header & Footer group, then click Blank )
The footer area is now active. The [Type text p'ley_:eholder is selected. You want to replace the text placeholder
with the current date. I

2. Click the Date & Time button in the Insert group
The Date and Time dialog box opens, displaying several preset date formats. The first option in the list is
selected, as shown in Figure F-14, and is the one that is most appropriate for the report.

3. Click OK, then save your changes

~—___Ige_cuﬂr‘réﬁt date now appears left-aligned in the footer.

4. Click the Insert tab, click the Header button, then click Blank (Three ns) .
—
The insertion point moves to me—m& which contains three placeholders into which you can click
and type text. The Header & Footer Tools Design tab is now open and contains buttons and tools for working
with headers and footers. Notice that the other text on the Works Cited page is dimmed.

5. Click the left-aligned [Type text] placeholder, press [Delete], click the center-aligned [Type
text] placeholder, then press [Delete]

You deleted two of the three placeholders. You can replace the third placeholder with your name and the page
number.

6. Click the.ri ht-aligned [Type text] placeholder, type your name, then press [Spacebar]

7. Click the Page Number button in the Header & Footer group, point to ) Current Position,
then click Plai ;
The header now contains your name and the page number, as shown in Figure F-15. This header will appear
at the top of every page in the report. You do not want it to appear on the first page.

8. Click the Different First Page check box in the Options group on the Header & Footer
Tools Design tal ecti
This option applies the header and footer to all pages in the document except the first page.

9. Click the File tab, click Print, then click the Previous Page button [4] at the bottom of the
You can see headers Print Preview pane four times to view each page of the report

Notice that the header and footer appear on all pages except page 1. Figure F-16 shows page 3.

Addin‘g Special Elements to a Document
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Adding Borders and \mShading

You can add visual interest to an entire document or set a block of text apart from the rest of the page by
adding borders and background shading to words, paragraphs, g@ or entire pages..To add these
elements to an entire page, you can use the Page Color and Page Borders buttons in the Page Background
group on the Page Layout tab; to add them to selected text, it is easiest to use the Shading and Borders
buttons on the Home tab. You can add borders at the top, bottom, left, or right edges of text, or around a
graphic. S8 You decide to add a border and shading to the “Outdoor Designs Vision” paragraph at the
bottom of the fourth page to set it off from the rest of the report's text.

QUICK TIP

To apply a border
around specific
edges of a selected

the Paragraph
group, then click
the border option

you want.
e e ——

QUICK TIP

To apply a border
around the edge of
an entire page, click

the Page Border tab
in tﬁﬂ?ﬁge;t}
Shading dialog box,

choose the page
border settings you

| S ——

want, then click OK.

1. Click the Home tab, then click the Find button in the Editing group

The Navigation Pane opens. Entering keywords in the Search Document text box in the Navigation Pane is a
fast way to locate specific text.

2. Click in the Search-Dacument text box in the Navigation Pane, then type Outdoor Designs

The Find command temporarily highlights all instances of “Outdoor Designs” in yellow. You can see there are
several occurrences on page 1. The Navigation Pane displays a list of links to all the occurrences in the Teport;
you can click a link to move to that occurrence. You want to locate the text “Outdoor Designs Vision.”

3. Press [Spacebar], then type Vision in the Search Document text box

The document window now shows the first and only occurrence of “Outdoor Designs Vision”, which is on
page 4 of the report.

4, Select Outdoor Desi ision and the two lines of text below it

5. Click the Shading list arrow in the Paragraph group, then click the green color in the
second row of-Therfie colors (ScreenTip reads “Olive ent 3, Lighter 80%"), as
shown in Figure F-17
The selected text now has green shading applied to it. Notice that the Shading button displays the olive green
shade you applied. If you wanted to apply this shade of green somewhere else, you could simply select the

tset block. dick the “~—_text and click the Shading button.
Borders list arrow in ‘

6. Click the Navigation Pane Close button B, click the Borders list arrow =~ in the
* %

Paragraph group, then click Borders and Shading

The Borders and Shading dialog box opens, with the Borders tab in front. The Borders tab lets you specify a
border color and a style of border.
7. Click the Box setting,-click the Color list arrow, then click the darkest shade of green in
. \—__-..___o-——-—
the Theme colors (seventh shade in-the-sixth-row)

Compare your screen to Figure F-18,

8. Click OK, click anywhere in the document to deselect the text, then save your changes
The Outdoor Designs Vision heading and paragraph are now shaded in a green box with a green border.
Compare your screen to Figure F-19.
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Working with Themes

You have learned how to format individual document elements, such as a text selection or an object, and
also how to use Quick Styles to change multiple formatting attributes in a selection. An even more powerful
tool for making multiple formatting changes at once is the themes feature. Changing the theme applies a

_coordinated set of colors, fonts, and effects to your enti

updating any styles applied. Themes

ensurethat your document has a consistent and professional look. To apply a theme, use the Themes button
in the Themes group of the Page Layout tab. You can vary a theme's fonts and colors by applying different
sets of theme fonts and theme colors. All themes are available in Word, Excel, Access, PowerPoint, and
Outlook, which means that a company can produce many different documents and ensure that they all

have a i branded look. SBE#¥ You decide to change the overall look of the report by applying a
theme to it. You want to use the Essential theme, but you want to keep the Office theme colors, to preserve

m the green shading you added.

very template has a
theme applied to it
by default. If you
apply a theme toa
document but then
decide you want to
go back to the origi-
nal template theme,
click the Themes
button, then click
Reset to Theme
from Template.

QUICK TIP 6.

You can create your
own customized
themes. To do this,
change the format-
ting of any element
you want (such as
the font used in
headings), click the
Themes button, click
Save Current
Theme, type a name
for the theme, then
click Save. The new
theme will appear at
the top of the
Themes gallery

under Custom.
P AV S POV

(BT >

1.

Click the Zoom Out button © seven times on the Zoom slider until the zoom level is set
at 30% .

With the zoom set at 30%, all five pages of the report are visible on-screen, so you can see at a glance how
your changes will affect the whole document.

Click the Page Layout tab, then click the Themes button in the Themes group

The Themes gallery opens and displays thumbnails of available themes, as well as other options, such as
resetting your document to the original theme and accessing more themes from the Office Online Web site or
your computer.

Point to each theme in the gallery and observe the change in the document window

With Live Preview, you can see how the colors and fonts in each theme would affect the document if applied.
Notice the change in colors, including the background color in the image, and how the text wraps differently
depending on, the theme. Figure F-20 shows a preview of the Aspect theme, which is less compact and forces
the report to six pages. The Essential theme keeps the report to five pages.

Click the Essential-theme

The Themes gallery closes, and the Essential theme is applied to the report.

Click the Theme Colors button [l-]in the Themes group

The Theme Colors gallery opens and displays a Tist of all the sets of theme colors. You want to apply the Office
theme colors to the report to preserve the green shading you added.

Point to each set of Theme Colors to preview the effect in the report, then click Office, as°
shown in Figure F-21 i

By applying a different theme and customizing it with different theme colors, you have completely trans-

formed the look of the report in just a few clicks.

Click the File tab, click Print on the navigation bar, then click the Previous Page button [4]
to preview each page of the report in the Preview pane
Compare your report to Figure F-22.

Save your changes, close the document, exit Word, then submit your completed report to
your instructor
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Formatting a Research Paper

Now that you have completed all the units on Word, you have learned skills to help you create many kinds
of documents, including research papers. If you need to write research papers for a class, then you should
be aware that there are quidelines that you need to follow to format them correctly. Modern Language
Association (MLA) style is a popular standard for formatting academic research papers, which many schools
require. This h provides some basic guidelines for formatting a research paper using MLA style. Use
Table F-T and Figure F-23 to learn the guidelines for formatting the first page of a research paper using MLA
style. Use Table F-2 and Figure F-24 to learn the guidelines for formatting the whole paper. The guidelines
provided here will just get you started; for detailed information on MLA guidelines, search online or ask your
school librarian for help. (Note: You can format the research paper shown in this lesson by completing the
Real Life Independent Challenge for this unit.)

TABLE F-1: Formatting guidelines for the first page of a research paper

' required first page element MLA quideline | f
Header iy : Your last name followed by the pége number (on all pages induding page 1), right-aligned ‘
Your Name ' 2 e VLeft'-.alig.;néd, 1 ‘f'rorn‘ top of page 0 ST : S
Prb%é'slso_r’s Néme - TWQ -IZE'nes‘bquw_ your n-a'r_ne: .Iéff-glignéd K e SRS 3 _- : '

Course Number __Two lines below professor's name, Ieft—aiigngd“

Y .

Title ; _ Twollines below course number, EE_rfcgr_-a_Ii_giqj 7 "
Beginning of body text First paragraph is double-spaced below title; first line is indented 15" b
A
: |
TABLE F-2: Formatting guidelines for a whole research paper
setting MLA guideline Werd quick reference 1
Line spacing Double-space all text in the document Press [CtrI][A] to select all the text in the document, click the Line and k|
; s b Favae o 58 Gl Paragraph Spa_ci_ng !ist arrow on the Home tab, thgn click\é[)b_ )
Margins All margins setttﬁ T ‘," Click the Page Layout tab, click the Margins button, then click 1
— i Normal ’i
Paragraph __Indent first line of each paragraplf 1", Press [Tab] at the start of a new paragraph or press [Ctrl][A] to select
formatting e it all the text in the document, then drag the First Line Indent marker & 4
g
_ N o to the %" mark on the ruler ; : o -
Font Times New Roman Click the Font list arrow on the Home tab, then click Times New |
SR AT — L “Roman Il _ : ﬁ
Font size 12 point _ Click the Font Size list arrow on the Home tab, then click 12
Header Right-aligned; your last name followed bythe  Click the Insert tab, click the Header button, click the Blank style,
page number (oralf pages including page 1™ delete the placeholder, press [Tab] twice, type your last name, press j

[Spacebar], click Page Number in the Header & Footer group, point
to Current_ Position, then click Plain Number

Citations Insert author’s name ﬂand pége numberin Click the References tab, click the Insert Citation iJutton, then click
, parentheses after quote or reference to work the source name or Add New Source to add source information
Bibliography Include Works Cited page with sources that you Insert a page break at the end of the document, click the References
reference in the paper tab, click the Bibliography button, then click Works Cited

m Adding Special Elements to a Document




T
FIGURE F-23: First page of research paper formatted according to MLA style }/

n
]. “"---_.______
temst—————— Ripht-aligned

. Your name, e Profssor Clan Jlast name and—

2 J;,\EJ professor’s — | csins w
; ) name and

Bur Codes and Radio Frequency Identification (RFID)
b, course — r\ Tl
In 1974, bar codes were first used to read price tags on groceries in supermackets. Today, —— !t e lS qutg[

appear as ;
shown here aligned here
below the

course number

mare than 10 hillion bar codes an: scanned every day for a huge variety of uses beyond
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Select the best answer from the list of choices.

9. Which tab do you use to create a table?

a. Home c¢. Page Layout

b. Table Tools Design d. Insert
10. Which tab is an example of a contextual tab?

a. Picture Tools Format c. View

b. Home d. Page Layout
11. Which tab do you use to change the margin settings?

a. Home c. View

b. Page Layout d. Insert

12. A predefined set of formatting attributes for a table, such as shading, borders, and colors, is called a

SmartArt c. Table style

a.
b. Table Design tab d. Table gallery

13. Which of the following actions moves the insertion point to the next cell in a table?
a. Pressing [Tab)] ¢. Pressing [Ctrl][Home]
b. Pressing [Ctrl][Enter] d. Pressing [Alt] and clicking

14. The way that text flows around a graphic is called
a. text blocking ¢. word wrapping
b. text wiapping d. text formatting

Skills Review
1. Create a table.

a.

b.

€.

Start Microsoft Word, open the f@cx trom where you store your Data Files, then save the new document as
F-Nova Scotia Report.dock
Open the Navigation Pane and display the thumbnails of each page in the document. Use the Navigation Pare to
move to page 2. Set the insertion point in the blank line above Classic Walking Adventures at the bottom of page 2.
Close the Navigation Pane.
Insert a table that is four columns wide and three rows high.

- Enter the information shown in the table below into the table you created.
Tour Name Start Date End Date Price
Senior Weekender June 14 June 16 $1,295
Thrill Seeker June 21 June 28 32,195

Save your changes to the document,

2. Insert and delete table columns and rows.

a,
b.

Insert a new row as the last row in the table,

Enter the following information into the cells in the new row:

Family Fun July 5 July 12 $1,995

Insert a new row below the row that contains the column headings, then enter the following information into the
new cells:

Family Fun June 7 June 9 $1,095

d. Delete the row that contains the July 5 Family Fun tour.

Insert a new column to the right of the Tour Name column.
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Skills Review (continued)

f. Enter the information from the table below into the new column.
Tour Type
Walking
Walking
Hiking and Kayaking

& Save your changes.

3. Format a table.

a. Format the table by applying the Medium Shading 1 - Accent 6 table style.

b. Increase the width of the second column so that Hiking and Kayaking fits on one line.

C. Apply black borders to all the ce]ls in the table,

d. Save your changes.

4. Add clip art.

a. Use the Navigation Pane to move to page 1. Close the Navigation Pane. Set the insertion point before the word Nova in
the first line of paragraph text below the heading About Nova Scotia.

b. Open the Clip Art task pane, then search for an image of a lighthouse. (Hint: Make sure to click the Include Office.com
content check box to select it

C. Insert the image shown in Figure F-26, or a similar one. FIGURE F-26 :

d. Close the Clip Art task pane, then reduce the size of the image so

that it is approximately 1%" wide. (Hint: Use the ruler as a guide to
help you size it. You can also right-click the image, then set the
Shape Width to 1.5")

+ Set the wrapping style of the Image to Square.

f. Drag the image as necessary so that its bottom edge is aligned with
the last line of the paragraph and its left edge is aligned with the
left edge of paragraph text.

& Recolor the image with the Orange, Accent color 6 Light.

h. Apply the Soft Edge, Rectangle Picture Style to the image.

i. Save your changes.

5. Insert footnotes and citations.

a. Use the Headings tab of the Navigation Pane to navigate to the
heading Reasons to Offer Tours in Nova Scotia.

b. Set the insertion point to the right of the word survey in the line
below the Reasons to Offer Tours in Nova Scotia heading.

¢. Insert a footnote.

o

124 customers.
€. Use the middle tab of the Navigation Pane to move to page 2, so that the Paragraph above the heading Reasons to
Offer Tours in Nova Scotia is visible.
f. Setthe insertion point after the closing quotation mark that follows the word spectacular at the end of the paragraph,
then use the Insert Citation button to add a new source.
8. Enter the following information in the Create Source dialog box:
Type of Source: Article in a Periodical
Author: Lindsay Sheridan
Title: Nova Scotia by Foot
Periodical Title: The Walking Stick News
Year: 2012
Month: June
Day: 26
Pages: 10-11
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Skills Review (continued)

h. Close the Create Source dialog box, use the Navigation Pane to move to the heading Recommended Tour Dates, then
set the insertion point in the blank line below the table.

i. Insert a page break, then insert a bibliography using the Works Cited style. Use the Navigation Pane to move to the
Works Cited heading. '

j- Save your changes.

. Insert a header or footer.

a. Insert a footer using the Blank option.

b. Replace the [Type text] placeholder with the current date, specifying the format that looks like January 1, 2013.

C. Insert a header using the Blank (Three Columns) option.

d. Delete the left-aligned and the center-aligned [Type text] placeholders. Replace the right-aligned [Type text] placeholder
with your name. Insert a space after your name, then insert the page number after the space, choosing the Plain
Number style.

e. Specify that the header and footer be different on the first page.

f. Close the header area, then save your changes.

Add borders and shading.

a. Use the Navigation Pane to move to the Works Cited heading. Select the last five lines of text in the document, then
apply Orange, Accent 6, Lighter 80% shading to the selection.

b. Use the Borders tab of the Borders and Shading dialog box to apply a box border around the selection that is Orange,
Accent 6, Darker 50%.

€. Save your changes.
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. Work with themes.

a. Set the zoom level of the document to 30% so that you can see all three pages of the report.

b. Apply the Composite theme to the document.

c. Apply the Equity theme colors to the document.

d. Move the clip art on page 1, if necessary, so that its bottom edge is aligned with the last line of the paragraph.
e. Compare your screen with Figure F-27, then close the document and exit Word.

FIGURE F-27
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Independent Challenge 3

Serena Dunbar in the Human Resources Department at Haskin Paper Products has asked you to create a one-page flyer for the
annual company picnic. The picnic will take place at Bradley Park from 9:00 a.m. until 3:00 p.m. Attendees can swim, compete
in a volleyball tournament, play basketball, and participate in a relay race. A barbecue lunch will be served.

a. Open the fil from where you store your Data Files, then save it as F-Company Picnic Flyer.docx.

b. Format the text in the document so that it reflects the casual, festive nature of the event. Choose fonts, font sizes, and
formatting attributes that make the key information stand out.

¢. Apply shading to the first line of the document (Haskin Paper Products) using a fill color and font that look good

together.
d. Insert a table containing the information shown in the table below.
Activity Time Location
Buses Depart 9:00 Lobby
Relay Race 10:00 Field A
Volleyball Tournament 10:30 Beach
Basketball Game 11:00 Basketball Courts
BBQ Lunch - 12:00 Pavilion
Buses Return 3:00 Parking Lot

e. Format the table using a table style of your choosing,

f. Insert an appropriate piece of clip art for the occasion.

8. Insert a footer that contains your name, center-aligned.

h. Save your changes, preview the flyer, then close the document. Figure F-28 shows one possible solution; yours will vary
depending on the formatting choices you made. Submit your flyer to your instructor.

FIGURE F-28

Company
Picnic!
&

July 15
9:00-3:00
Bradley Park

Don’t miss the annual Company Picnic at Bradley Park on Friday July 15! Work up
a sweat playing volleyball or competing in the Relay Race, Play basketball, go for a
swim or simply relax on the beach, Enjoy great food with your colleagues at the
barbecue lunchl See below for the schedule. See you there!

Basketball Courts
MO T 4 e Ly

Parking Lot

Your Name
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Real Life Independent Challenge —

Research papers are frequently assigned for history and English classes in college. Knowing how to format a research paper
according to standards is extremely important. A common standard used for writing and formatting research papers is MLA.
Another popular standard is APA. If your professor assigns a research paper, he or she will probably specify that you write and
format your paper according to MLA or APA standards. In this Real Life Independent Challenge, you will create a research
paper and format it according to MLA guidelines. So that you do not have to actually research and write the paper, you will use
text from an existing file for the paper. Before completing the steps below, review the lesson Formatting a Research Paper
located just before the end-of-unit exercises.

. Open the ﬁlcx from where you store your Data Files, then save it as F-Research Paper.docx.

- With the insertfon point set before the first line of text in the document, type your name.

Press [Enter], type Professor Chan, then press [Enter].

. Type CIS 115, then press [Entet].

Center-align the title of the paper, Bar Codes and Radio Frequency Identification (RFID).

Find “The New York Times” on pages 1 and 2 in the text. Format both of these occurrences in italic.

- Immediately below The New York Times: on page 1, select the four-line quote that begins “In Japan, McDonald's

customers...” Set the left indent at the %" mark on the ruler for this paragraph. |

. Press [Cirl][A] to select all the text in the document. Set the line spacing to double-spaced (2.0).

Change the font for all the selected text to Times New Roman, then change the font size to 12 point.

J- Indent the beginning of each paragraph of body text in the paper to the %" mark on the ruler. Do not further indent
the quote that you indented in Step g. (Hint: You can either press [Tab] before the first character in the paragraph or
create a first line indent by dragging the First Line Indent marker |7 to the %" mark on the ruler.)

K. Create a header that contains your last name followed by the page number. Right-align the header. Change the font in
the header to 12-point Times New Roman if necessary.

L. Insert a citation to author R. Anthony Inman after the quote in the first paragraph of body text (which ends
“... incorporated into a product”). (Note: To choose this source, click Insert Citation, then click Inman, R. Anthony.)

m. Move the insertion point to the end of the document. Insert a page break. Insert a bibliography using the Works Cited

option. Format all the text in the Works Cited section in 12-point Times New Roman. Center-align the Works Cited

heading. ’ﬁ
n. Save your changes. Compare your research paper to the one shown in Figures F-23 and F-24. e

Advanced ChalIeXge Exercise

A B Save the document with the name F-Research Paper ACE.

(O = Click the Ihsert tab, click Cover page button in the Pages group, then click the Conservative style.

B Delete the ﬁlaceholder at the top of the cover page.

® Type Bar Codes and Radio Frequency Identification (RFID) in the Title placeholder.

B Delete the doctiment subtitle placeholder. If your name is not displayed on the title page as the author, replace the
author name that\is there with your name. Use the Pick the Date placeholder to enter today’s date.

® Replace the text at 'zkibottom of the cover page with a short summary that describes what the paper is about. (You
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will need to read the'paper to write this.)
B Save the document, preview each page of the document, then close the file. i
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Visual Workshop

Open the fild F-7.dgcx from where you store your Data Files, then save it as F-Beach Cottage Ad.docx. Use the skills
you learned in THis unit to create the flyer shown in Figure F-29. (Hints: Use TW Cen MT Condensed Extra Bold for the head-
ings and Californian FB for the body text and table text. Select a different clip-art image if the one shown in the figure is not
available to you. Set the wrapping style to tight for the top image. Insert the table and apply the style shown in the figure.
Apply a Box style blue border around the whole page using the Page Border tab of the Borders and Shading dialog box.) Type
your name somewhere on the flyer, save your changes, preview the flyer, then submit it to your instructor.

FIGURE F-29

Beach Cottage for Rent

Relax and enjoy spectacular views of the Pacific Ocean
on Maui's south shore. The white sandy beach is just
steps away! Located on five acres of landscaped
grounds, with swaying palm trees and fragrant
flowering plants, this cozy 2-bedroom cottage
features updated appliances, and is fully stocked to
ensure you have everything you need while on
vacarion. Enjoy breathtaking sunsets year round.
Prepare meals outside on the propane grill and dine
on the lanai. Enjoy swimming, snorkeling, tennis, and
windsurfing. Watch humpback whales before they
migrate north. World-class restaurants are minutes away!

Property Details

Weekly rate $2,700
Maloons T2
| Bathrooms 2
 Ourdoor grill Yes
Lanai Yes
Hort tub Yes ’
Awrconditioning  Yes SR Yol
Phone - Unlimited free local calls
Interner _ Fuec high speed Internet access. |

For more details, contact:

R R Mindy Lee
:  4455PahnDnve
- Eihei HI9E5
- Phone: (800} 553-2050

Your Name
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