ibtall  When you create 2 new presentation, you need to consider how the slide show will help convey your

message. Even the most interesting subject matter can be lost on an audience if the visual presentation is
monotonous or-overpowering. PowerPoint themes can give a distinctive look to the text, bullets, background
colors, and graphicsin a presentation. Using a theme is a big time-saver and immediately adds a professional
touch to any presentation. You can apply a theme when you create a new presentation, apply it to all slides
or just the current slide, and/or change the theme after creating one. It is also easy to customize themes
by changing the background, colors, or fonts, giving you a great deal of flexibility while developing your

presentation. S You are ready to create the presentation Karen requested, and you begin by selecting
a theme and changing its background style, :

1. Click the File tab, click New, then click Themes
e
Installed themes appear in the center pane,

2. Scroll down, click the, Pushpin theme, then click the Create hutton
The Pushpin theme is applied to the new presentation, as shown in Figure M-4.

3. Click the File tab, click Save As, navigate to where you store your Data Files, type
M-Product Branding in the File name text box, then click Save

The Save As dialog box closes and the presentation is saved to the designated location, Although you like the
Pushpin theme, you want a more subtle look for the presentation, '

4. Click the Design tab, then click the More button []in the Themes grou
Theme thumbnails appear in the Themes‘gallery, as shown in Figure M-5. Here you can find themes used
in the open presentation, any custom themes you have created, and all built-in themes on this computer. At
the bottom of the gallery, you can click commands to update your themes from the Microsoft Web site,
browse your computer for additional themes, or save a customized theme.

3. Point to each theme in the Built-In category, then click the

The Hardcover theme is applied to the slides, as shown in Figure M-6. When you point to'a theme, its name
appears in a ScreenTip, a live preview of the theme appears in the Slide pane, and options for modifying the
theme appear on the Ribbon. :

6. Click the Background button in the Background group, point to a few styles and
note the change in the slide, click the maifi siide in the Slide pane, then click the Save
button Il on the Quick Access toolbar
The Background Styles gallery closes and PowerPoint saves the changes to the presentation.

You can double-click
& theme thumbnail
to create a
presentation.

You can also add
commands to the
Quick Access
toolbar to create,
open, or save a pre-
sentation, amang
other commands,

QuICK TiP
Design themes are
listed in alphabetical
order within each
category.

Clicking a thumbnail in the Themes gallery applies it to every slide in single presentation can be visually overwhelming and diminish their
a presentation. You can choose additional options for applying a effectiveness. Set As Default Theme applies the selected theme to all
theme by right-clicking a thumbnail in the gallery to open ashortcut  new presentations and moves the theme to the top of the Themes
menu of options. Apply to Al Slides applies the theme to every stide gallery. Lastly, Add Gallery to Quick Access toolbar creates a link to
in the presentation {the default). Apply to Selected Slides appliesthe  the gallery on the Quick Access toolbar, eliminating the need to first

theme to the slides you choose, which allows you to have muttiple click the Design tab on the Ribbon or the New tab in Backstage view
themes in a presentation. Of Course, having too many themes in a to access themes.
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E‘ntering Text on a Slide

PowerPaint 2010

You can add text to a slide in the Slide pane or the Outline tab. Working in the Slide pane shows you
exactly how the text will [ook on the slide, while Outline view can be useful when you have a lot of text to
edit and rearrange. When you create a new presentation, the first slide is a title slide. It contains two
placeholders: a title placeholder that reads ‘Click to add title’ and a subtitle placeholder that reads ‘Click to
add subtitle.” When you add a new slide, the default placeholders adjust to the new content. By default,
subsequently added slides are title and content slides; they have a title placeholder and a content
placeholder that supports bulleted text, graphic elements, and other media. Once you fill in a placeholder
of any type—text, table, graphics, or any combination thereof—the placeholder becomes an editable
object in the slide. SR You begin the presentation by adding text to the title slide. You fill in the

m substance of the presentation by adding three content slides and adding text to them.

1. Click the.Home tab, then position the mouse over the title placeholder in the Slide pane
The pointer changes to 1, indicating that it is positioned in a text placeholder.

2. Click the title placeholder

A dashed-line selection box surrounds the title placeholder, the placeholder text is hidden, and a blinking
vertical insertion point indicates where the new text will be entered, as shown in Figure M-7.

3. Type Sustainable Lifestyle & Fun__
Thm appears in the title font and style and automatically wraps in the title placeholder.

4. Click the subtitle placeholder, then type Green, Healthy, and Profitable

The subtitle text appears in the subtitle font and style.
V_‘_'--'-—‘——._

TROUBLE

Be su;e rt:: ﬂkk the 5. Click the New.Slide button in-the Slides group
tsc]’ifi: bht:onf:ot A new slide with Title and Content layout appears in the Slide pane. A.layout is an arrangement of

placeholders and formatting configured to support a particular type of content.

6. Click the ‘Click to add title’ placeholder, type Recyclable Bird Houses, then click the ‘Click
- to add text’ placeholder

the arrow.

Press [Tab] to create
ettt > 7. Type Meet the Peeps, press [Enter], type Wings Aloft, press [Enter], then type Sky Condo__

level main bullet. Each time you press [Enter], the insertion point moves to a new bulleted line, as shown in Figure M-8,

8. Click the New Slide bytton then-enter the text shown below

A
Tt faiios—
L2
* Dragon Kayak

Fitness Paddling
* Trident Canoe

You can also press
[CtrI}[M] to add
aslide,

» Sustained Relaxatio
» Kick Back

/Lounge Chairs

L Al1(]

A
Each completed slide thumbnail appears in the Slides tab, as shown in Figure M-9, The presentation has four
slides total. To specify the type of slide layout you want to add, click the New Slide List arrow or click the
Layout button in the Slides group.
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QUICK TIP

1. Click Slide 1 in the Slides tab, then tripie-click the text in the subtjile
To select a single

¢ The phrase “Green, Healthy, and Profitable” is selected, and the Mini toolbar is parﬁally visible,
word, double-click
the word, 2. Click the in the Font group on the Home tab, then click a blank area of
the slide

~————The text is deselected and bolded.
3. Click just @WFM_E subtitie, then pressEnter]
———Thewords “and Profitable”

are centered on their own line, as shown in Figure M-10,

4. Click Slide 2in the Slides tab, select the I&Gfor
_Font Size button [AT] on the Mini-toelbar twice
~———The-text increases in size from 54 pt to 66 pt.

5. Select the by lick the Font Color button list arrow [& i the ont group, then
click the Dark Red, Accent 1, Darker 50% effec

t (bottom of the fifth column from the
left), as shownin Figure M-TT
—~———.— Thetext color changes to a shade of dark red.

6. Move to Slide 3, increase the size of the Iett@sﬁgtwice, select the bulleted

list, then click the Font Color button in the Fon 0 apply the dark red color
———used in Step 5 -

7. Move to Slide 4, increase the size of the lettee” twice, select the bulleted list,

then click

ocyclable,” then click the Increase
—_

8. Click the Qesign tab, click th%scmﬂ down, cli@
click a blank part of the slide, then compare

your screen to Figure M-12
The title and bulleted fonts change to a different font style. Changing theme fonts changes all the text in a

presentation instantaneously, which can be a big time-saver.
9. Save your changes, click Slide 1 in the Slides tab, click the s}

de Show button il on the
status bar, view the Presentation, then return to Normal vie

W
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UNIT

PowerPoint 2010

Adding a Text Box

There may be times when you want to add new text to a slide but format it outside the confi
placeholder, such as in a label or as part of a graphic. You can add g text box, apply a style to it, and

modify a text box by moving, resizing, and realigning it. As in Wor

i You can use to apply multiple formatting attributes at once. ST Karen Wants you to add a slide about
‘ the Outdoor Designs’ Community Partner Award and Create a colorful text box that reminds sales reps to

m piay up the award with their clients.

1. Click the Home tab, click the New Slide list arrow in the Slides

group, %k Title Only, click i
the ‘Click to add title’ placeholder, click the Decrease Font Size button [4”|in the Font {
group twice, them typy unity Partner Award

Ww slide has only a title text placeholder at the top. ¢
2. Click the Insert tab, click the Text Box button in the Text group, then click the approximate ¢
i * H_-—'\_____
As oo as you dlick center of the slide g
taeié beo: fgﬁaﬁz;e A blank text box appears on the slide,
tab becomes active, @
s0 ylochan ea;ﬂy 3. TypePrepare media kit, press r@-], then typewideo of awards ceremony a
Eﬁggmf,’,ltj;ﬁm The text appears in a new text box, as shown in Figure M-13. e
TROUBLE 4. Select the text, then click the Center button [E]in the Paragraph group
The right side of the The text is centered in the text bog, ~—————— a
text-box may extend
t the edge of . .
e fide, 3. Click the Font Size list in the Font group, then click 28 @
Jeoe ko a
m 6. Click the Quick Styles button in the Drawing group, then click the Colored Fill - Dark Red, _ =
You can also access Accent 1 effect (second row and second column), as shown in Figure M-14 &
Quick Style shapes " - . .
in the Shape Styles This Quick Style is applied to the text box, 8
group on the
Drawing Tools 7. Click the-Arrange hytton in the Drawing group, point to Align, then click Align Center X
b. i 4 Z n
FOWLJ The text box is center-aligned beneath the title object. e z
Quick 8. Click the Arrange button, point to Align, click Distribute Vertically, click a blank area in ..
ilan e the slide to deselect the text box, then saye your changes &
ver‘;fy that Align to The object is distributed vertically on the slide, as shown in Figure M-15. e&
Slide has a check ;
mark; to align W
objects to each e%
other, select Align G
Selected Objects. &

f:

Long presentations can become difficult to manage, especially if you  Section button Jist arrow in the Slides group on the Home tab, then

click Add Section, You can aiso click the Section button to rename,
delete, move, collapse, or expand sections. In both the Slides tab
and Slide Sorter view, you can right-click a section name to access
these commands. To print only certain sections, click the File tab,
click Print, click the Print Al Slides list arrow, then select the sections
you want to print-at the bottom of the menu,

need to find a particular slide o group of slides quickly. You can eas.
ily organize slides by inserting sections into 2 slide show. You can
apply formatting, themes, animations, transitions, and other presen-
tation enhancements to entire sections, To create 3 section, position
the mouse pointer before the slide where you want the section to

- begin, in either the Slides tab o in Slide Sorter view. Next, click the
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e

Creating SmartArt

Although regular or bulleted text can be effective in capturing a viewer’s attention, there may be times when
you need a more striking visual. You can convert text or transform photographs to SmartArt and instantly
create visually rich. and professional-looking dia SmartArt includes dozens of layouts from which to
chooseWWMﬁr example, you can show proportional or hierarchical
relationships, various processes, and directional flows. You can also include photos with the graphics. Once

you create a SmartArt graphic, you can modfy its style just as you can with any object. H You want to
Create another slide about the Community Partner Award and decide to use SmartArt to create a diagram for

m the text. You also want to convert some existing text to SmartArt.

instead of the object
itself, the border of
the text box will
appear as a dotted
ling; click the border

until it becomes a
solid line.

To close the text
pane, click the Close
buttan; to open it,
click the text pane
button on the left
border of the

SmartArt graphic,

TROUBLE
If you sefect the text
inside an object

1. Select Stide 5, click the New Slide list arrow in the Slides group, click Duplicate Select
§!i_cles, select the text box on the new slide in the Slide pane, then press{Delete]

A duplicate of Slide 5 is inserted, and the text box is deleted. Duplicating a slide is a quick way to reuse

¢ content. On the new slide 6, you want to use the title text but not the content placeholder,

2. Click the Insert tab, then click the SmartArt button in the lllustrations group

The Choose a STartATt Graphic dialog box opens, as shown in Figure M-16. The dialog box consists of three
panes. The left pane lists the types of layouts, the middle pane shows thumbnails of each layout, and the right
pane shows a preview of the layout and a description of how to use it.

3. Click Process, click each layout to preview its configuration preview and description, click .

Ste Process (in the first row), then click OK

A blank SmartArt object with the Multidirectional layout appears in the slide, using the current slide Theme
Colors, and the SmartArt Tools Design tab is active, as shown in Figure M-17. The SmartArt object also
contains a text pane that you can use to enter text for the graphic. Depending on your settings, the text pane
might open, or it might be closed and display only the text pane button on the left side of the object.

4. Click the text placeholder in the selected text box, then type D Stakeholders

The text automatically wraps and resizes to fit the text box. Notice that the text in the other placeholders
tesize as well. '

5. Click the middle text placeholder, type Spotlight Activities, click the third text placeholder,
‘type Engage Public, then click outside bf tite SmartArt oBject to deselect it

“~~—___The SmartArt object is complete.

first select all the
buileted text you
want to convert to
SmartArt; you only
need to click in the
bulleted text object

you want to convert.

You do not have to

6. Click Slide 4, click anywhere in the bulleted text, then click the € €onvertto SmartArt
Graphic button [+ in the Paragraph group, then click More SmartArt Graphics

The Choose a SmartArt Graphic dialog box opens.

7. Click List, scroll down, click the Target List layout in the third column in the second row.
from the bottom, then click OK
The Target List layout is applied to the bulleted list, and the SmartArt Tools Design tab operns.

8. Click the More button[=lin the Hesq lick the Sunset Scene style in the
3-D section, click outside of the SmartArt object, then save your changes

The objects appear three-dimensional with an engraved texture, as shown in Figure M-18.

y groun
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UNIT

PowerPoint 2010

Adding a ,I_-I_feaﬁer and Footer

You can add a header and/or footer to a'presentation if you want certain information, such as the current
;;Iiden%the presentation date or location; a copyright disclaimer; or the presenter’s nam d
company, organization, or college to appear on each slide. Because the text in headers and footers appears
on every slide, it can help the audiénce (and presenter) keep track of and focus on the presentation. Footers
‘appear both in the slide during the presentation and when you print notes, outlines, or handouts. Headers
are only visible when you print notes and handouts. SFH Karen wants everyone to know that this
“nformation s ot yet finalized. You decide to add a header and footer to the presentation to include this

mand other useful infermation.

QUICK TIP 1. Click the Insert tah, then click the Header & Footer button in the Text group
Y°3 an ;ddtfc’"tf“ The Header and Footer dialog box opens with the Slide tab in front, You use this tab to specify the informa-
ang heacers to e tion you want visible in the footer. The Preview box shows the location of the footer and header information.

presentation from

any slide. 2. Click the Date and time check box to select it, click the Update automatically list arrow,
then click the fourth option (for example, March 23, 2013), then compare your dialog
box to Figure M-19 '
The date will appear in a formal date style. The Update automaticaily selection means that the date on the

slide is dynamic and will always update to the date the presentation is opened. To select a date that is static so
that it never changes, select the Fixed option and type the date you want shown on the slide.

3. Click the Slide number check box, click the Footer check hax, then in the Footer text box

type DRAFT - Do Not Distribute

4. Verify that the Don’ itle sli isp d, click Apply to All,
compare your screen to Figure M-20, then press [Page Up] three times to move to the
title slide

The dialog box closes, and the footer information is applied to each slide. Because you did not select the Don’t
show on title slide check box, the footer information appears on the title slide. Usually, the title slide is not
" —numbered. You decide to customize the footer for the title slide and remove the page number.

m 3. Click the Header & Footerbutton in the Text group f/w{e /
Ta modify the footer ‘

text for an individual 6. Click the Slide number check box and the Footer check box to deselect them, click Apply,
slide, select the footer then save your changes
:m im;:tst:szd:‘ Only the date appears in the title slide. Because you clicked Apply instead of Apply to All, the change affects
sired, then click only the title slide, as shown in Figure M-21.

ly.
Apply.

Themes and templates come with default settings. However, there the slide master and save it for future use. To modify the slide mas-
may be times when you want to make a design change to every ter, click the View tab, then click the Slide Master button in the
slide, change the alignment or font size of text, or add a logo or Master Views group. On the Slide Master tab, you can select addi-
other graphic to every slide. [nstead. of making the change manually tional slide masters, insert placeholders, apply multiple themes, and
on each slide, you can modify the slide master. Every PowerPoint change backgrounds and layouts, To create a new slide master,
presentation contains a slide master. The Slide Master contains the right-click a slide thumbnail, click Duplicate Layout, then customize
layouts, design elements, and other formatting attributes for a pre- the slide master as desired. To save it with a unique name, click the

sentation. After you apply a theme or a template, you can customize Reniame button in the Edit Master group, then type a name.
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PowerPoint 2010

Printing Handouts

When you give a presentation, having a printed copy to which you can refer and on which your audience
can take notes is helpful. You can print a few different types of supporting materials, For example, you can
print the actual slides, one to a page. You can also print handouts, which contain one or more slides per
page, and can include blank lines for audience members to use for notes. Notes pages contain a thumbnait
of each slide plus any speaker notes you added in the Notes pane, as well as any header and footer
information. Before printing any document, it is always a good idea to preview it, m You have
completed the draft of the slide show for Karen. Now, you want to preview the presentation, select a
handout layout, add a header, and print out a handout for her to review. Note: Many schools limit printing in

order to conserve paper. If your school restricts printing, skip Step 7.

1. Click the View tab, then click the Handout Master button in the Master Views group
The view changes to Handout Master view, where you can determine how the handouts will appear on a page
and what information to include in the header or footer. The default layout for handouts appears in the
window, and the Handout Master tab s active, as shown in Figure M-22. You can quickly change the page
orientation, number of slides per page, headers and footers, themes, and styles using this tab. By default, only

the page number and date print; header and footer information you entered for slides does not carry over to
handouts.

' 2. Click the-Header-ptaceholder, type Karen's Review, then click the Close Master View—
button in the Close group T

~————the-Handout Master layout closes.
3. Click the Save button [l on the Quick Access toolbar, click the File tab, then clickPrint

4. Click the Full Page Slides list arrow in the Settings section in the middle pane, compare
o :e;:rf;:"rfcsT;é:?fr your screen to Figure M-23, then click 3 Slides
0 Q

to print, click Print The Preview pane shows three slides per page with note lines.

mLsé'stinﬂ;zﬂ wet| 5. Click the Next Page button [¥] at the bottom of the Preview pane to view the next
— handout page, then compare your screen to Figure M-24

To see more or less detail in the preview, use the Zoom slider G and the Zoom In &) and Zoom Out @
ifyou do not have a buttons in the lower-right corner of the Preview pane.
color printer selected, :

the preview wil 6. Click the Color list arrow in the Settings section, then click Grayscale
display in grayscale The handouts will print shades of white and black.

7. If your school allows printing, click the Print button in the Print section to print the
handouts

8. Save your changes to the presentation, close it, then exit PowerPoint

To select anather
printer, click the
selectad printer in
the Printer section,

then click a printer.

- Siering o preseataiion

time, where viewers just need a free Windlows Live ID to be able to
experience your presentation as you give it—just as if you were in the
same room. If you want viewers to be able to watch your presentation

The ultimate goal of creating a slide show is to have viewers watch it.
To examine the many avenues PowerPoint offers for sharing a presen-
tation, click the File tab, then click Save & Send. Here you can attach

your presentation to an e-mail as a .pptx, .pdf, or -xps file, or send it at their convenience, record a video of your Presentation in Windows
as an Intemet fax, Before sending an attachment, first click Info,and ~ Media Video {.wmv) format, playable in the Windows Media Player.
then optimize or compress media in the presentation to-reduce its file Finally, you can package your presentation for a CD, in which case the
size. To reach online users, you can either post your presentation presentation wil play automatically. Packaging also copies the

online to Windows SkyDrive, where viewers can access it using the PowerPoint Viewer, so that even if the user does not have PowerPoint

PowerPoint Web App, or broadcast a copy of your presentation in real  installed, he or she can still view the presentation.
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Select the best answer from the list of choices.

15. Which view allows you to see sections in a presentation?
a, Presentation view
b. Slide Sorter view
c. Slide Show view
d. Slide view
16. Which of the following is not a feature of SmartArt?
a. Transforms graphics to bullets
b, Formats text in rich graphical shapes
¢. Provides diagram layouts
d. Applies a textured style
17. Which of the following is not true about Design themes?
a. You can change the background style.
b. You can view theme thumbnails in Backstage view.
¢. You can only apply one theme to a presentation.
d. You can print handouts that show the theme.

Skills Review /

1. View a presentation,
a. Start Microsoft PowerPoint, click the File tab, click New, view sample templates, then create a presentation using the
Contemporary Photo Album template. (Hint: Search for and download the template from Office.com templates.)
. Move to Slide 4 using the Next Slide button.
Make the Outline tab active, then move to Slide 5.
» View the presentation in Slide Sorter view, then click Slide 1.
View the presentation in Slide Show view, then view each slide in the presentation.
Return to Normal view.
. Close the presentation.
se a theme.
. Click the File tab, click New, then click Themes.
» Create a new presentation using the Aspect theme.
Save the presentation as M-Telecommunicate where you save your Data Files.
+ Make the Design tab active, then apply the Slipstream theme to the presentation. (Hint: Click the More button in the
Themes group.)
e. Apply the Style 7 background style to the presentation.
f. Save your changes.
3. Enter text on a slide.
a. Type Tech Factoids in the title placeholder.
b. Type Hold the Phone & Pass the Technology in the subtitle placehoider,
¢. Use a command on the Home tab to add a new slide.
d. Type 19th Century Tech in the title placeholder on the new slide.
e. Type Telegraph, Phonograph, Telephone, and Radio on separate lines in the content placeholder.
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Skills Review (continued)
f. Add Slides 3 and 4 to the presentation, and enter the following information on the slides:
Slide Title Bullets
3 20th & 21st Century Tech Television
Satellite Communication
Computer/E-mail

Text Messaging
Twitter
Slide Title } Bullets
4 First Messages Telegraph: What hath God wrought?

Telephone: Watson, come here. I need you.
Phonograph: Mary had a little lamb
E-mail: QWERTYUIOP
Text message: Merry Christmas
Tweet: just setting up my twttr
8. Save your changes.
4. Format text, -
a. Move to Slide 1, select the title text, then make the text italic.
b. Move to Slide 3, select the title text, then change the font size to 40.
C. Move to Slide 4, select the title text, then use a button on the Home tab to change the font Theme Color to the top
color in the middle column (ScreenTip reads “Turquoise, Accent 2"},
d. On Slide 4, select the bulleted text, change the font size to 24, then italicize the text following each colon in the
bulleted list.
e. Use a command on the Design tab to apply the Waveform Theme Fonts to the presentation.
f. View the slide show, return to Normal view, then save your changes.
5. Add a text box.
a. Insert a'new blank slide following Slide 4.

b. Insert a text box in the approximate center of the slide, type “I think there is a world market, press [Enter]

type for maybe five computers.”, press [Enter], then type Thomas Watson, President IBM, 1943.
(Hint: Make the “f” lowercase in “for” after you type it.)

C. Select the first two lines of text, then change the font size to 32.

d. Select all the text, then make it italic and right-aligned.

e. Use a command on the Home tab to apply the Quick Style option at the top of the third column (ScreenTip reads
“Colored Outline - Turquoise, Accent 2 to the text box.

. Use commands on the Home tab to arrange the text box with the Align Middle and Distribute Horizontally settings.
8. Save your changes.

6. Create SmartArt,

a. Insert a title slide following Slide 5, then delete the title and content placeholders.

b. Use a command on the Insert tab to open the Choose a SmartArt Graphic dialog box, preview a few Cycle layouts, then
insert a Circle Arrow Process SmartArt layout in the slide.

c.. Type Design in the first text placeholder, then type the following text in each text box: Test-and Implement.
Click the Add Shape button in the Create Graphic group, then type Modify in the text box.

d. Apply the Intense Effect SmartArt style to the SmartArt shape, then increase the height of the SmartArt diagram
approximately one inch. (Hint: To help you measure, show the ruler by dlicking the View tab and then clicking the
Ruler check box in the Show group.)

€. Select Slide 2, select the bulleted text, then convert the text to Vertical Bullet List SmartArt style. (Hint: Look near the
top of the gallery.)

f. Select Slide 3, then repeat Step e for the bulleted text,

8. Save your changes.
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Skills Review (continued)
7. Add a header and footer,

a.

e
8. Print handouts.
a,

b.

Independent Challenge 1

« Select the Date and time check box, then 8rown Bag tunch 37232013
. Add a checkmark to the Slide number

. Add a footer with your name, then click

. Close Master view, click the File tab, click

. Use the Previous Page button to move to

» Save your changes, close the

Use a button in the Text group on the Insert tab to open the Header and Footer dialog box. (Hint: Open the Header and
Footer dialog box from the Text group

on the Insert tab, then make sure'each
option is deselected.)

FIGURE M-26

select the top option in the Update auto-
matically date list.

check box and to the Don’t show on title
slide check box.

Apply to All Torh Fartnide.
Save your changes.

Use a command on the View tab to
switch to Handout Master view,

Click the header placeholder, then type
Brown Bag Lanch.

Felzzrzgh

Print, then use a command in the Settings
section to select Handouts 2 Slides.

the first page, then compare your
Preview pane to Figure M-26.

Click Color, then select Pure Black and
White as the Color option. ’
Print the handouts if your lab allows
printing.

M-Telecommunicate presentation, then
exit PowerPoint,

)
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You are the fitness director for CoreWerks, 2 trendy health club and spa in the LoDo section of Denver. The club is updating its
Web page, and you are responsible for briefing the Web designer and other marketing staff on the fitness classes the club offers.
You will be presenting to the entire staff at a company meeting and want to encourage input from the audience.

a.

e o

» Change the SmartArt style to Metallic Scene. (Hint: Click the More button in the SmartArt Styles group.)

Start PowerPoint, open thom the drive and folder where you store your Data Files, then save it as
M-CoreWerks.

. Apply the Executive theme to the presentation,

On Slide I, change the subtitle font attributes to Font size 32 and Text Shadow.

. Change the background style in the presentation to Style 11.

Change the font color of the title in Slide 3 to black. l

Convert the bulleted text in Slide 3 to SmartArt and apply the Horizontal Multi-Level Hierarchy style to it. (Hint: Click
More SmartArt Graphics in the gallery.) '
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Independent Challenge 1 (continued)

h.

Insert a new slide at the end of the presentation and enter the following information:
Title Bullets
Aerobics Salsa

Hip Hop

General Dance

Advanced Challenge Exercise
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j. View the presentation in Slide Sorter

. Add your name as a header to the

m On Slide 2, move Pilates to the end of the list, then move Slide 6 after Slide 7, so that the Pilates slide is the
last slide. :

m On Slides 2 and 7, type & Yoga after the word Pilates.

m On the Indoor Cycling slide, add a
new bullet after Century FIGURE M-27
Training, press [Tab], then type
Prepare for the Old Santa
Fe Trail Trek. :

m Press [Enter], press [Tab], thentype  JEEEGRIEE
100 miles of great scenery S
and companionship.

Add a page number to every slide
except the title slide.

view, then compare your screen to
Figure M-27.

handout, then print the presentation as
handouts (ning slides per-page) if your
lab allows printing.

Save your changes, close the presenta-
tion, then exit PowerPoint.

Independent Challenge 2

You are curator of the Sauce and Marinade Museum. Along with cosponsors from the food industry, you are creating a travel-
ing exhibit on vinegars from around the world. The exhibit will also feature classes on making flavored vinegars. The first step
is to provide an overview of vinegar to the design and installation staff involved in creating the exhibit. You decide to create a
PowerPoint presentation to educate your staff.

a.

Start PowerPoint, open the file M-2.pptx from where you store your Data Files, then save it as M-Vinegar.

b. Apply the theme of your choice to the presentation. Select a background style if desired.

= aq

. Select fonts and font sizes, and apply formatting attributes to slides as desired, to add a professional touch and enhance

the look and feel of the presentation. (Hint: Italicize foreign or unfamitiar words.)

. Use the text in the sub-bullet in Slide 6 to create and format a text box in that slide. (Hint: Resize the content place-

holder, create a text box, then copy and paste or type the text from the sub-bullet.)

Use SmartArt shapes at least twice in the presentation, either by creating from scratch or by converting existing text.
(Hint: Add slides as desired.)

Insert a page number in the header or footer of the presentation, and add your name to the header of the handout.

. Print handouts using the layout of your choice if your lab allows printing, then save your changes
. Close the presentation, then exit PowerPoint.
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Visual Workshop

Using the skills you learned in this unit, create and format the slide shown in Figure M-28. (Hint: Create a new, blank, one-
slide slide show. Apply a theme with default settings, and change the background style; for the SmartAst, look in the List lay-

outs and apply a style.) Add your name to the footer, then save the file as M-Condiments We Love to the drive and

older where you store your Data Files. Print the slide of your presentation if your lab allows printing, Save your changes, close
the presentation, then exit PowerPoint.

FIGURE M-28

Condiments We Love

Your Name
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